Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 problème de démarrage...

Aller en bas 
AuteurMessage
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 10:28

Bonjour,
Possesseur d’un chrysler voyager de 1995 et totalisant 367 000kms, je suis confronté à une panne de démarrage. Le moteur tourne, et tourne…et tourne…mais rien ne se passe ! à moins d’un petit jet de « start pilote » au niveau du filtre à air et là, la belle « s’enflamme » ! (bon, ok, on dira plus humblement qu’elle démarre !).
Les travaux récemment effectués sont :
-changement des durites de gasoil,
-changement des durites au niveau des injecteurs,
-installation d’une pompe à main (merci pour les conseils avisés sur ce forum au passage !),
-démontage et nettoyage du filtre+bac de rétention du filtre à gasoil,
-changement des bougies de préchauffage et nettoyage des lamelles de contacts.
Ayant pu apprécier de nombreux de post sur ce forum quant à ce genre de problématique, j’avoue que je suis un peu « seul » à présent. Dois-je pousser mes investigations plus loin (réservoir ? fils fusible ? offrandes aux Dieux ?).
je suis ouvert bien volontiers à vos propositions…
bonne journée
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 12:21

Bienvenue a toi lacroix

A tu vérifier si les bougies son bien alimentée quand le préchauffage est en fonctionnement.

En placent un voltmètre sur l'une d'elle.

A++ PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 13:42

bonjour papyKy et merci d'avoir répondu si rapidement.
dois-je retirer complètement la bougie pour effectuer le test? et si oui laquelle?
merci pour ta réponse
jp
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 13:47

Salut lacroix.

Non pas de démontage, rien que mettre voltmètre sur l'une d'elle.
Mettre a vue le multimètre et tourner le clef de contact, tu doit voir +/- 10 V,
durant le préchauffage et aussi en post-chauffage.

Pour ma part j'ai fait petite modification, a voir ici.

A++ PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 13:59

en mettant la pointe positive sur l'extrémité de la bougie de préchauffage et le pointe négative sur ma batterie (et après avoir mis le préchauffage en route) j'obtiens une valeur nulle sur mon multimètre (pour info, j'ai 12.6v à la batterie).
je n'aurai donc pas d'alimentation? comment se fait-il alors que je puisse démarrer au "start pilot"?
c'est grave docteur?
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 14:13

Salut lacroix.

Cela indique que t'on, soit fusible est brûler (fil fusible) ou que t'on relais est en mauvais état.

Vérifier si bien du 12 V sur l'arrivée au relais et puis a la sortie de ce relais.

Encore vérifier le câble entre relais et bougie a l'Ohm-mètre, si pas coupé (fil fusible).

A ta question "comment se fait-il alors que je puisse démarrer au "start pilot"?"

C'est normal, sur des moteurs a injection direct qui ont déjà beaucoup vécu (tracteur agricole) on le fait souvant.
mais pas bon du tout pour les pistons du moteur, beaucoup de claquement a froid, NON ?

A++ PapyKy.


Dernière édition par PapyKy le Mer 6 Fév - 15:37, édité 1 fois
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 14:38

effectivement, ça claque un peu au démarrage (lorsque demarrage il y a!) puis ça s'estompte dès que le moteur monte en température (enfin je crois!).
les éléments que tu apportes ne sont pas sans me rappeler des travaux effectuer par un garagiste en 2006. à l'époque, pas de démarrage et les travaux effectués par ce garage furent:
-contrôle des bougies et du relais de préchauf (ras), contrôle de l'alimentation du relais (ras) et deshabillage du faiseau avec en anomalie la réparation du "fil fusible" (tiens donc!).
peut-être l'origine de ma panne alors; pour me faciliter la tache, peux-tu svp me situer le relais en question et la procédure pour le tester? quant au fil fusible, de quoi s'agit-il? réparable ou changeable?
merci pour ton aide
jp
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 15:11

Re Lacroix.

Test t'on câble entre bougies et relais, qui doit se trouve a coté de la batterie,

Le fil fusible est dans le faisceau a hauteur de la boite a vitesses,

Dénude ce faisceau et tu verra une connections avec un fil plus souple, sur ce fil,
qui relie bougies au relais,

Mais il y a déjà un poste sur ce problème ici.

A++ PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 16:44

voilà, j'ai dénudé totalement le faiseau (quelques générations de scotch étaient passées par là) et voici le résultat observé:
-entre les bougies de préchauffage et le relais, pas d'anomalie;
-au niveau des fils fusilbles, pas d'anomalie non plus.
par contre, j'ai retiré le relais de préchauffage de son logement et là je suis un peu étonné d'entendre en le remuant (légèrement) un bruit de crécelle à l'intérieur...de là à me dire que ce serait la panne?...
une piste peut-être...
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 16:55

Maitre Lacroix a trouvé avec un peu d'aide.

Et bien voila tu a surement trouvé le fautif, le relais.

A++, pour d'autre aventure, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Invité
Invité
avatar


problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 16:56

Il y a des chances en effet.
Revenir en haut Aller en bas
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 17:01

ne nous affolons pas, j'attends juste la nouvelle pièce pour confirmer (et un rouleau de scotch noir car pour le coup ma curiosité a été "sans limite"...).
bien évidement, je vous tiens informé sitôt le relais reçu.
merci et bonne soirée
jp
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 17:31

Maitre.

Tu peut toujours retiré le couvercle et le rebrancher,
en pressent sur la palette, (attention ça chauffe) si le contact est bon,
ou au cas passé un coup de lime a ongle entre les contact,
pas de papier de verre surtout,
car cela laisse du verre dans le métal des contacts.

A++ PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 18:21

vroum, vroum, vroum!!!!
j'aime assez ce joli bruit (il faut dire que je viens juste de rentrer d'une casse auto environnante avec mon "précieuuux") suite mise en place du tout nouveau "relais de préchauffage".
merci beaucoup papyky pour tes conseils avisés sans oublier l'expérience (ou galère...) partagée des uns et des autres forum source d'inspiration sans limite!

à bientôt (enfin, si on veut...)!
en pj un cliché tout de même de l'objet de mon dilemme!
https://i.servimg.com/u/f15/18/10/03/41/gedc5315.jpg

Revenir en haut Aller en bas
Invité
Invité
avatar


problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 18:33

C'est ce que j'appelle un relais qui a vécu Very Happy

problème de démarrage... Gedc5315
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy

Masculin
Nombre de messages : 11111
Age : 72
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 20:19

Bonsoir Chrysler-29.

Comme tu vois "lacroix", c'est çà que j'appelle un dépannage a distance (784 Km).

problème de démarrage... Captur23

Ce relais est bien en fin de vie, Non ??

A++,PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lacroix
Fait ses preuves
Fait ses preuves
lacroix

Masculin
Nombre de messages : 22
Age : 54
Localisation : lorient
Véhicule (modèle cyl année) : 1994 2.5TD
Date d'inscription : 12/11/2011

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyMer 6 Fév - 21:11

"en fin de vie me dis-tu?" à l'heure actuelle, je peux même te certifier qu'il est à la poubelle!
bonne soirée!
jp
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29601
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... EmptyJeu 7 Fév - 9:20

C'est reparti Wink

Merci pour le retour, je verrouille.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  problème de démarrage... Sans_t10 - problème de démarrage... Sans_t11 - problème de démarrage... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




problème de démarrage... Empty
MessageSujet: Re: problème de démarrage...   problème de démarrage... Empty

Revenir en haut Aller en bas
 
problème de démarrage...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: