Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Démarrage à froid dur dur! ( résolu )

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Démarrage à froid dur dur! ( résolu )   Ven 2 Nov - 0:01

Bonsoir,

Voilà ma question (Désolé de l'avoir posée dans la présentation!)
Mon Chrysler 2,8 CRD de 2005, cale après avoir démarré et ensuite cela devient très difficile de le refaire partir.

Le ralentit au démarrage oscille avant de caler. le gas-oil arrive t'il bien?

Je ne connaît pas trop les diesels (je suis plus dans la mécanique des vieilles citroën à essence!!!)
Pout l'instant, j'ai changé la batterie, pas mieux
J'ai changé la vanne EGR pas mieux, ni pour la voiture, ni pour le porte monnaie...

Là j'ai démonté les bougies de préchauffage, sauf la 4ème, car je ne vois pas où peut se trouver le tendeur de la courroie de l'alternateur et là j'ai besoin d'aide! please, HELP!

Merci d'avance!





Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   Ven 2 Nov - 7:09

Salut

Sur la traverse avant devant la batterie,le relais "gris" à droite est celui du préchauffage,vérifie son état.
Revenir en haut Aller en bas
voudel
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4314
Age : 52
Localisation : Oise
Véhicule (modèle cyl année) : Chrysler Grand Voyager S5 - 2.8 CRD Limited 2010
Date d'inscription : 27/03/2011

MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   Ven 2 Nov - 11:32

Que dit l'entretien, filtre a gasoil, air, etc... ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   Dim 18 Nov - 20:29

Bonsoir,

Quelques nouvelles suite à vos conseils avisés!
Avec mes petits doigts de fée et une patience d'ange..., j'ai changé les bougies de préchauffages: 2 bougies sur 4 ne fonctionnaient plus...
J'ai également parlé des symptomes à un diéséliste (Pompe de gavage qui grogne, coupure à froid...) Il m'a simplement conseillé de changer le filtre à GO. Sur ces moteurs là (Comme les HDI peugeot), si à froid le moteur n'a pas assez de GO (Filtre bouché) il se coupe (Mise en sécurité)
Donc va pour changer le filtre!
Et là effectivement tout va beaucoup mieux, et fonctionne à nouveau comme avant.
Un grand OUF de soulagement!!!
Merci à tous et bonne route!
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31203
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   Dim 18 Nov - 20:36

merci pour le retour d'infos Nr1

je verrouille donc Wink

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   Dim 18 Nov - 22:29

lombardi a écrit:
Bonsoir,

Quelques nouvelles suite à vos conseils avisés!
Avec mes petits doigts de fée et une patience d'ange..., j'ai changé les bougies de préchauffages: 2 bougies sur 4 ne fonctionnaient plus...
J'ai également parlé des symptomes à un diéséliste (Pompe de gavage qui grogne, coupure à froid...) Il m'a simplement conseillé de changer le filtre à GO. Sur ces moteurs là (Comme les HDI peugeot), si à froid le moteur n'a pas assez de GO (Filtre bouché) il se coupe (Mise en sécurité)
Donc va pour changer le filtre!
Et là effectivement tout va beaucoup mieux, et fonctionne à nouveau comme avant.
Un grand OUF de soulagement!!!
Merci à tous et bonne route!

Pour celle qui est dérriere l'alternateur comment à tu fais??


ps:j'ai déverouillé Eric Very Happy je suis curieux de savoir.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   Dim 18 Nov - 23:08

La fameuse 4ème bougie...
Des doigts de fée et de la patience!
Alors en fait, il faut sortir la "boite" du filtre à air (1 seul écrou et 1 collier) donc rapide.
Avec une clé de 16, aller chercher l'excentrique du tendeur de la courroie d'accessoires.
(En bas juste au dessus de la grande poulie du volant moteur)
Ne rien dévisser, mais faire levier vers le haut, le temps de sortir le courroie de la gorge de l'alternateur. Pour ensuite le sortir.
(Pour donner plus de mou, j'ai aussi enlevé le galet juste en dessous de l'alternateur (pas de vis inversé)
La 4 ème bougie est ensuite super accessible!
Pour les 4, une fois le truc pigé, une petite heure suffit.

Pour le filtre, le plus long c'est de démonter la protection sous le moteur et de la remettre! Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid dur dur! ( résolu )   

Revenir en haut Aller en bas
 
Démarrage à froid dur dur! ( résolu )
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Electricité S4-
Sauter vers: