Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Je démarre...

Aller en bas 
AuteurMessage
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Je démarre...   Je démarre... EmptyLun 29 Oct - 22:16

Bonjour à tous et à toutes !

Pour ceux qui ont vu ma présentation, je viens d'hériter d'un Voyager 2 de 1992 2.5ess de 186 000 KM;
Pour des raisons - essentiellement financières - mais aussi pour le plaisir j'aimerais entretenir moi-même ce véhicule.
Malheureusement je ne dispose pas de son historique complet (dates et natures des dernières révisions / interventions ?)
alors je souhaite me lancer avec l'aide des membres de ce forum.

Le contrôle technique est ok avec un certain nombre de remarques que j'essaierai de régler un peu plus tard...

Voici ce qui me semble urgent (je laisse le soin aux spécialistes de confirmer ou pas Question Exclamation ) :
- vidange moteur
- changement filtre essence
- changement filtre huile
- changement du filtre à air
- bougies ? (je ne connais pas la fréquence de changement cependant elles ont été changées à 172 800, elles ont donc 13 200, ça doit aller, j'imagine...);
- niveau huile direction assistée --> fait
- niveau liquide de refroidissement --> fait

Les trucs qui me paraissent bizarres Suspect :

- la voiture couine pas mal alors je changerai bien les courroies qui m'ont l'air usées (sur les bords) mais là je sais pas c'est juste une impression, si quelqu'un à un avis, je suis preneur...

- la température monte pas (sur le tableau de bord en bas à droite)

- vibration au freinage à l'avant du véhicule (disque voilé ?!)


Voilà où j'en suis alors si vous pouvez m’aiguiller vers les tutos (question au passage : il y a beaucoup de différences au niveau moteur entre le voyager 1 et le 2 ?) et aussi la liste du matériel nécessaire et fournisseurs potentiels et avec le sourire de la crémière alors ce serait bien sympa !

Merci à toutes et tous ange

Tom rendeer king

Revenir en haut Aller en bas
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyJeu 1 Nov - 18:19

Pas de réponse... j'ai commis une erreur ?

Si c'est le cas; toutes mes excuses, je démarre aussi ici ! Embarassed
Revenir en haut Aller en bas
Invité
Invité
avatar


Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyJeu 1 Nov - 18:20

distribution
Revenir en haut Aller en bas
Romano
Fait ses preuves
Fait ses preuves
Romano

Masculin
Nombre de messages : 64
Age : 38
Localisation : Créteil
Véhicule (modèle cyl année) : Dodge Voyager 3.3 L 1993 ± 280 000 km
Spécialisation auto : in progress ..
Date d'inscription : 10/03/2010

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyVen 2 Nov - 14:10

Salut,

vibration au freinage à l'avant = direction/suspension .... cardans rotules ... parallelisme/équilibrage ?
Revenir en haut Aller en bas
olivier06
Messager d'or
Messager d'or
olivier06

Masculin
Nombre de messages : 4627
Age : 26
Localisation : nice
Véhicule (modèle cyl année) : Chrysler Voyager 2,5 L essence 1992-Chrysler Sebring cabriolet 2.0l LX 2002
Date d'inscription : 04/03/2009

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyVen 2 Nov - 20:58

salut , pour les courroies il faut que tu regardes normalement au niveau des rainures si elle commencent à se craqueler il faut les changer, maintenant si elles te paraissent usées ( sur les bords comme tu dis ou si les écritures sont effacés ) n'hésites pas changes les.

Pour la température elle ne monte pas du tout ou quand tu es au ralentit et que tu le fais chauffer elle monte ?

Pour les pièces tu as le garage Morin ( coordonnées sur le portail du forum ) ou rockauto.com
Revenir en haut Aller en bas
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyLun 5 Nov - 21:59

Romano a écrit:
Salut,

vibration au freinage à l'avant = direction/suspension .... cardans rotules ... parallelisme/équilibrage ?

Merci pour la réponse :

Y-a-t-il un moyen autre que le banc pour y voir un peu plus clair dans le diagnostique ?
Je peux rajouter que la vibration est proportionnelle à la vitesse (si ça aide...) What a Face
Elle se ressent dans la pédale de frein.
Très lente mais existante quand le véhicule est presque à l'arrêt.
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
zoee

Masculin
Nombre de messages : 6300
Age : 62
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyLun 5 Nov - 22:03

tomlogre a écrit:
Romano a écrit:
Salut,

vibration au freinage à l'avant = direction/suspension .... cardans rotules ... parallelisme/équilibrage ?

Merci pour la réponse :

Y-a-t-il un moyen autre que le banc pour y voir un peu plus clair dans le diagnostique ?
Je peux rajouter que la vibration est proportionnelle à la vitesse (si ça aide...) What a Face
Elle se ressent dans la pédale de frein.
Très lente mais existante quand le véhicule est presque à l'arrêt.

Permute les roues avant avec l'arriere pour commencer Cool
Revenir en haut Aller en bas
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyLun 5 Nov - 22:08

olivier06 a écrit:


Pour la température elle ne monte pas du tout ou quand tu es au ralentit et que tu le fais chauffer elle monte ?

Pour les pièces tu as le garage Morin ( coordonnées sur le portail du forum ) ou rockauto.com

Merci pour ta réponse

Pour être plus précis l'aiguille reste en bas (très légèrement plus haut que quand le contact est coupé mais vraiment peu) même quand je roule. Il arrive qu'elle monte un peu plus lorsque le véhicule est arrêté après avoir roulé et que le moteur tourne encore ... Je n'arrive pas à savoir si c'est normal ou si ça monte qu'en cas de grosse chauffe ??? cherry
Revenir en haut Aller en bas
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyLun 5 Nov - 22:11

zoee a écrit:


Permute les roues avant avec l'arriere pour commencer Cool

ça je dois pouvoir faire assez facilement !
Mais j'ai quand même une question à propos des enjoliveurs...
Ils se retirent normalement ?
Dans le manuel il parle d'un outil spécial qui se range dans le tiroir sous le siège passager mais j'ai pas ça et ne sais même pas à quoi ça ressemble. Je peux faire sans ?

(Quand je dis que je débute... je débute... malade )
Revenir en haut Aller en bas
mich59
Voyageriste classe 1
Voyageriste classe 1
avatar

Masculin
Nombre de messages : 666
Age : 49
Localisation : Recquignies(nord)
Véhicule (modèle cyl année) : S3 long LE 3L3V6 essence-ethanol-GPL de 1998
Date d'inscription : 01/10/2012

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyLun 5 Nov - 22:16

tomlogre a écrit:
olivier06 a écrit:


Pour la température elle ne monte pas du tout ou quand tu es au ralentit et que tu le fais chauffer elle monte ?

Pour les pièces tu as le garage Morin ( coordonnées sur le portail du forum ) ou rockauto.com

Merci pour ta réponse

Pour être plus précis l'aiguille reste en bas (très légèrement plus haut que quand le contact est coupé mais vraiment peu) même quand je roule. Il arrive qu'elle monte un peu plus lorsque le véhicule est arrêté après avoir roulé et que le moteur tourne encore ... Je n'arrive pas à savoir si c'est normal ou si ça monte qu'en cas de grosse chauffe ??? cherry

sa sent un thermostat qui foire .
Revenir en haut Aller en bas
olivier06
Messager d'or
Messager d'or
olivier06

Masculin
Nombre de messages : 4627
Age : 26
Localisation : nice
Véhicule (modèle cyl année) : Chrysler Voyager 2,5 L essence 1992-Chrysler Sebring cabriolet 2.0l LX 2002
Date d'inscription : 04/03/2009

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyMar 6 Nov - 18:57

mich59 a écrit:
tomlogre a écrit:
olivier06 a écrit:


Pour la température elle ne monte pas du tout ou quand tu es au ralentit et que tu le fais chauffer elle monte ?

Pour les pièces tu as le garage Morin ( coordonnées sur le portail du forum ) ou rockauto.com

Merci pour ta réponse

Pour être plus précis l'aiguille reste en bas (très légèrement plus haut que quand le contact est coupé mais vraiment peu) même quand je roule. Il arrive qu'elle monte un peu plus lorsque le véhicule est arrêté après avoir roulé et que le moteur tourne encore ... Je n'arrive pas à savoir si c'est normal ou si ça monte qu'en cas de grosse chauffe ??? cherry

sa sent un thermostat qui foire .



+1 c'est possible que ce soit le thermostat , le miens faire pareil l'aiguille ne monte pratiquement pas en roulant il faut vraiment être dans les bouchons ou le faire chauffer au ralentit pour qu'elle monte à la moitié de la jauge

essayes de sortir les codes défauts à la clef

procédure : cliques ici
Revenir en haut Aller en bas
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyDim 11 Nov - 12:45

Merci Olivier 06 pour le truc du diagnostic à la clé ! Wink

Du coup, ça avance Idea

J'obtiens les codes suivants :

12 : l'alimentation batterie du PCM a été déconnectée Question

et

17 :le moteur est resté froid trop longtemps (capteur ou vanne thermostatique défectueux) Suspect


Je ne sais pas si le modérateur suit ces messages mais la question est - pour la lisibilité du forum - est ce que j'ouvre un nouveau post ou je continue dans le même pour avancer sur les défauts détectés ?

Merci de me dire
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31279
Age : 49
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyDim 11 Nov - 13:00

continue sur le même...
mets nous aussi la cylindrée de ton van dans ton avatar


code 12 : ta batterie a du être débranchée a un moment ( changement de batterie..) , donc pas grave

code 17 : t'as trouvé ta réponse Wink

__________________________________________________www.minivanchrysler.com
toutes pièces S2 TD

vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow  
collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
tomlogre
Fait ses preuves
Fait ses preuves
tomlogre

Masculin
Nombre de messages : 12
Age : 52
Localisation : Basse Normandie - France
Véhicule (modèle cyl année) : Voyager SE Luxe T2 - 2.5 Ess - 1993
Date d'inscription : 26/09/2012

Je démarre... Empty
MessageSujet: Capteur ou Vanne thermostatique ?   Je démarre... EmptyDim 11 Nov - 13:57

Merci pour ta réponse Eric2607

Gagné ! La batterie vient d'être changée d'où le code 12 ! --> Y a-t-il un moyen de l'effacer tout seul ?

Concernant le code 17 : Oui c'est un début mais existe-t-il une procédure pour savoir si c'est le capteur ou la vanne qui est défectueux ? (sachant que je dispose d'un thermomètre à contact)

Ou alors est ce que la procédure usuelle est de changer systématiquement les deux ?
Revenir en haut Aller en bas
olivier06
Messager d'or
Messager d'or
olivier06

Masculin
Nombre de messages : 4627
Age : 26
Localisation : nice
Véhicule (modèle cyl année) : Chrysler Voyager 2,5 L essence 1992-Chrysler Sebring cabriolet 2.0l LX 2002
Date d'inscription : 04/03/2009

Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... EmptyDim 11 Nov - 17:46

salut, ne t'en fais pas pour le code 12 il s'en ira tout seul

Pour le code 17 d'après la méthode de diagnostic chrysler si le code 17 est présent le thermostat est à remplacer, maintenant à ta place je pense que je changerais les 2 pour être tranquille. Néanmoins tu peux tester la résistance de la sonde à chaud et froid mais je ne me souviens plus des valeurs de référence , fais une recherche sur le forum il me semble que ça à été déjà abordé.
Revenir en haut Aller en bas
Contenu sponsorisé




Je démarre... Empty
MessageSujet: Re: Je démarre...   Je démarre... Empty

Revenir en haut Aller en bas
 
Je démarre...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marre des perruques
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !
» Marre de ce carbu de m....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: