Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Il a pas aimé la pluie !

Aller en bas 
AuteurMessage
Hervé 06
Forumeur niveau 1
Forumeur niveau 1
avatar

Masculin
Nombre de messages : 133
Age : 45
Localisation : Villeneuve Loubet
Véhicule (modèle cyl année) : Grand Voyager LX 3.3l 2004
Date d'inscription : 12/06/2012

MessageSujet: Il a pas aimé la pluie !   Mar 2 Oct - 10:31

Bonjour,

Alors ce dimanche, nous avons eu un bel orage vers 5h du mat'.
Je me retrouve debout a 6h et je me dis "Profites, va chercher les croissants !"
J'arrive au Voyager et je m’aperçois de l'extérieur que le tableau de bord est allumé comme si le contact était mis !!!!
Je l'ouvre avec la clée (la centralisé ne répond plus depuis longtemps)
Je met et enlève le contact, ça ne change rien, toujours tout le tableau de bord allumé...
Je le démarre et il cale de suite (apres 2 secondes), j'insiste pas, je veux pas déranger les voisins.
Je prends la voiture de ma femme et je pars chercher les croissants..
Je reviens 15 mn plus tard et je m’aperçois que le Voyager a les feux de croisements allumés !!
Donc là, j'ouvre le capot car c'est louche (bien sur la commande des phares était bien sur 0) et je vois qu'il manque mon couvercle de boite a fusible (il faisait la sieste sur le collecteur d'échappements...) et que la boite a fusible est trempée.
Je débranche la batterie, la met en charge et attends plus de 24h que la boite sèche.
Donc hier midi, je rebranche ma batterie chargée a fond et d'abord je m’aperçois que toute l’électricité intérieur refonctionne (autoradio, essuies glaces et même la fameuse fermeture centralisée !!!!!!!!) mais toujours tout le tableau de bord allumé et il refuse de démarrer...
Démarreur ok mais comme si plus d'allumage...
Aucun bruit de pompe a essence quand je met le contact, ce fameux bruit apparait quand je lâche le démarreur...

J'ai de suite redébranché la batterie et je vais attendre encore un peu qu'elle prenne le soleil aujourd'hui mais j'y crois moyen

Vous voyez un boitier qui aurait pu cramer et me poser ces problemes ??
Revenir en haut Aller en bas
Hervé 06
Forumeur niveau 1
Forumeur niveau 1
avatar

Masculin
Nombre de messages : 133
Age : 45
Localisation : Villeneuve Loubet
Véhicule (modèle cyl année) : Grand Voyager LX 3.3l 2004
Date d'inscription : 12/06/2012

MessageSujet: Re: Il a pas aimé la pluie !   Mer 3 Oct - 11:04

Donc, hier soir, j'ai rebranché la batterie et pareil : De suite, j'entends la ventilation habitacle qui se met en marche et le tableau de bord tout allumé.
Aucun changement quand je met et renlève le contact avec la clée.
Je redébranche la batterie, attends 5mn et la remet et pareil.
Et là je sais pas pourquoi, je le fait une troisième fois et là, oh bonheur, il accepte de démarrer !
Je ferme le capot et roule une heure avec pour bien faire chauffer la boite a fusible dans le but de bien finir de la sécher, au bout de 5mn de roulage, tout était rentré dans l'ordre (il restait deux ou trois voyants allumés au TDB)

Voila, je suis super content de m'en sortir à si bon compte

Je me demande juste, et je vais chercher, comment il peut pleuvoir dans la boite a fusible...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27808
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Il a pas aimé la pluie !   Mer 3 Oct - 11:46

N'oublies pas de remettre le couvercle cette fois ci Wink

Sur le mien j'avais constaté un jour de forte pluie que l'eau ruisselant du pare brise n'arrivait pas toute à évacuer par les trous de l'enjoliveur du bas de pare brise.
Elle arrivait à passer sous le joint et tombait sur le moteur.

Tu as aussi des durites de chaque coté qui doivent récupérer l'eau sous l'enjoliveur.
Regardes si elles sont bien raccordées.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Hervé 06
Forumeur niveau 1
Forumeur niveau 1
avatar

Masculin
Nombre de messages : 133
Age : 45
Localisation : Villeneuve Loubet
Véhicule (modèle cyl année) : Grand Voyager LX 3.3l 2004
Date d'inscription : 12/06/2012

MessageSujet: Re: Il a pas aimé la pluie !   Mer 3 Oct - 17:19

Merci pour l'info !!!
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 89840
Age : 41
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: Il a pas aimé la pluie !   Mer 3 Oct - 17:30

Vérifies tes fusibles et relais...

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...)
Revenir en haut Aller en bas
http://www.minivanchrysler.com
Azimut44
Chryslerien groupe 1
Chryslerien groupe 1
avatar

Masculin
Nombre de messages : 373
Age : 39
Localisation : 13
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L CRD LX 2001
Spécialisation auto : je sais où se trouve le moteur, le réservoir de lave glace et la trappe à carburant ...
Date d'inscription : 13/08/2012

MessageSujet: Re: Il a pas aimé la pluie !   Jeu 4 Oct - 23:06

c'est sûr qu'avec l'arrivée de l'automne et de l'hiver, la pluie va faire un carnage, il va falloir vérifier tous ces points d’étanchéités et d'écoulement.
perso ce WE je vais faire un test complet de mise en eau en l'emmenant au lavage car avec mes pblm d'infiltration de la semaine dernière, je suis plutôt méfiant maintenant.
j'en profiterai pour inspecter d'éventuelles infiltrations d'eau sous le capot
Revenir en haut Aller en bas
spielbeurk
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 3209
Age : 53
Localisation : Lyon
Véhicule (modèle cyl année) : Chrys Grd Voyager 2.8 CRD 2005
Spécialisation auto : Aucune - Plutôt dans le domaine de la VAO - Image - Informatique - Webmaster (un tit peu ) - Bricolage divers
Date d'inscription : 13/08/2012

MessageSujet: Re: Il a pas aimé la pluie !   Jeu 4 Oct - 23:13

Humm pas mauvaise idées ça. Allez demain le 2.5 passe à la mise en eau et verif sous le capot aussi lol
Revenir en haut Aller en bas
voudel
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4314
Age : 52
Localisation : Oise
Véhicule (modèle cyl année) : Chrysler Grand Voyager S5 - 2.8 CRD Limited 2010
Date d'inscription : 27/03/2011

MessageSujet: Re: Il a pas aimé la pluie !   Sam 6 Oct - 9:04

par forte pluie, ca coulait sur la batterie, le joint du capot ne faisait plus etancheité, ecrasé par le temps.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Il a pas aimé la pluie !   

Revenir en haut Aller en bas
 
Il a pas aimé la pluie !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vêtement pour la pluie (car il pleuvra forcément)
» Apres la pluie..
» Attention nouvelle mode... flash par temps de pluie
» Après la pluie ,vient le beau temps!
» Équipement pluie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Electricité S4-
Sauter vers: