Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 BVA qui ne prend pas chaque fois !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: BVA qui ne prend pas chaque fois !   Sam 7 Jan - 16:07

Bonjour à tous.

J'ai bien peur que mon 3.3v6 va bientôt rendre l'âme...
En position Drive, il arrive que la transmission ne prenne pas tout de suite, mais après quelques coups d’accélérateur, ou manipulation du sélecteur.

Signe avant-coureur de défaillance ?

Dommage, à peine 165000kms. Vu son age ( bientôt 15 ans), plus vraiment envie d'investir de trop.

Il va finir dans la rubrique " petites annonces"...

Merci pour vos avis éclairés !

Régis
Revenir en haut Aller en bas
ChristopheD
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4069
Age : 49
Localisation : Suisse Normande (NON, ce n'est pas en Suisse).
Véhicule (modèle cyl année) : Trop
Spécialisation auto : Ne sait pas changer une ampoule !
Date d'inscription : 30/04/2006

MessageSujet: Re: BVA qui ne prend pas chaque fois !   Sam 7 Jan - 18:34

Est-ce que ça t'arrive à froid mais moins à chaud ?
Ca cas arrive souvent quand il manque un peu d'huile.
Le niveau est bon (à mesurer moteur tournant) ?

Sinon comme le rappelle Stunt, la vidange est la première chose à faire avant de se poser d'autres questions sur une boite auto. Wink
Revenir en haut Aller en bas
gillesbd47
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 15981
Age : 50
Localisation : Duras, 47
Véhicule (modèle cyl année) : CHRYSLER VOYAGER 90 LIMITED, CHRYSLER TOWN & COUNTRY 94, CHRYSLER TOWN & COUNTRY 96, CHRYSLER CONCORDE 93, LINCOLN MKV ETC..ETC..
Date d'inscription : 12/08/2006

MessageSujet: Re: BVA qui ne prend pas chaque fois !   Sam 7 Jan - 19:22

Sans doute un problème de pression d'huile dans la boite lié à un manque d'huile comme tu le dis Christophe ou à un problème interne. Comme le disent les gars, commences par une vidange avant d'envisager le pire
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: BVA qui ne prend pas chaque fois !   Jeu 12 Jan - 22:32

Bonsoir

Merci pour vos avis.

La dernière vidange date de 15000kms, le niveau semble correct. Dans le doute, vidange !

Avec un peu de chance, il va revivre !

Merci à vous

Cordialement
Revenir en haut Aller en bas
Manta68
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 39
Age : 85
Localisation : Paris
Véhicule (modèle cyl année) : Voyager S2 TD SE
Spécialisation auto : Eleveur de Tract'Opel
Date d'inscription : 04/01/2012

MessageSujet: Re: BVA qui ne prend pas chaque fois !   Ven 13 Jan - 1:30

Il se peut également que la crépine soit bouchée, donc démontage et nettoyage si après vidange rien ne change Wink Ou mieux encore, vidange de l'huile, nettoyage crépine et remplissage, comme ca, 2 hypothèses éliminées d'un coup Cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: BVA qui ne prend pas chaque fois !   Mer 9 Mai - 23:41

bonssoir a tous je possede un T&C V6 3L3 je vien de fair la vidange et la boite et toujour kaprissieuse avez vous une solution pour moi svp
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: BVA qui ne prend pas chaque fois !   Mer 9 Mai - 23:46

G changer le filtre et la boite ne fait pas de bruit mai quand je sui sur D il manque un rapor
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: BVA qui ne prend pas chaque fois !   Mer 9 Mai - 23:51

la crépine c le filtre de boite
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: BVA qui ne prend pas chaque fois !   

Revenir en haut Aller en bas
 
BVA qui ne prend pas chaque fois !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Fusible qui lache a chaque fois.
» Fusible qui saute à chaque fois..
» [E39 525 TDS DE 97] autoradio se deregle a chaque fois
» petit probleme de demarrage, bobine qui claque à chaque fois
» Ma Golf 6 GTI - à chaque fois que j'en sort, je me prend une décharge d'électrique statique !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: