Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 mon auturadio affiche amp-clip, pourquoi ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dodof
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 188
Age : 39
Localisation : bourg beaudouin (27)
Véhicule (modèle cyl année) : S4 2.8 crd stow'n go 2005 + lancia lybra sw 1.9 jtd 105 de 2000
Spécialisation auto : testeur de zones rouge !! ;p sinon tout demonter pour comprendre et essayer de remonter, mais ça c'est pô gagner !!
Date d'inscription : 22/08/2010

MessageSujet: mon auturadio affiche amp-clip, pourquoi ?   Lun 25 Avr - 11:30

salut a tous!

donc voila, lorsque je pousse le son, au bout d'un moment il diminue tout seul et il y a AMP-CLIP sur l'afficheur.
mon cricri est de 96, je viens juste de monter toutes les enceintes infiniti, en donc j'ai fais quelque essais I love you

y aurait pô un probleme d'alimentation, tension qui chute suite a une grosse demande d'intensité ?

et si vous avez les schemas electrique pour un td de 96, je suis prenneur car ceux du forum de correspond pô au mien

merci d'avance
Revenir en haut Aller en bas
 
mon auturadio affiche amp-clip, pourquoi ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mon auturadio affiche amp-clip, pourquoi ?
» Pourquoi utiliser le line clip ?
» Comment debloquer la direction éléctrique avec le clip sur scenic2 ?
» Fabriquer sa propre "valise" clip ?
» pourquoi mon GPz tourne sur trois pattes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: