Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 pénible démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
noncestclair
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 57
Age : 33
Localisation : Lausanne
Véhicule (modèle cyl année) : Voyager S4 3.3LX de 2001
Date d'inscription : 18/03/2010

MessageSujet: pénible démarrage à froid   Lun 31 Mai - 10:52

Hello
J'ai un problème avec mon S3.

Au démarrage, le moteur tourne normalement mais la vitesse peine à s'enclencher que ça soit sur position D ou R, ça tourne dans le vide un moment, puis la vitesse s'enclenche brusquement. Les autres changements de vitesses se passent sans problème, je sens biens les 4 rapports passer et je suis à 2'000rpm à 100km/h

A l'arrêt en position D, je sens beaucoup de secousses comme si le moteur allait caler, je soupçonne que régime du ralenti est trop bas (le compteur indique 500 rpm)

Cela se produit plusieurs fois (après chaque arrêt du véhicule), après environ 5-10min. de route, tout refonctionne normalement. Parfois, il suffit de couper le contact et de redémarrer le moteur pour que tout rentre dans l'ordre.

Je ne sais pas si c'est un problème de BVA ou un problème électrique; à savoir que cela se produit depuis que la batterie à été débranchée pour être rechargée.

Le niveau d'huile de boîte est ok, couleur brun très très claire (quasi transparente) et pas d'odeur suspecte.

J'ai essayé la procédure pour lire les codes d'erreurs mais cela ne semble pas fonctionner sur mon S3.

Est-ce que quelqu'un aurait une piste ?
Revenir en haut Aller en bas
palou
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 151
Age : 58
Localisation : 91 essonne
Véhicule (modèle cyl année) : Grand Voyager 2.5TD 1997
Date d'inscription : 16/04/2010

MessageSujet: Re: pénible démarrage à froid   Lun 31 Mai - 16:08

Bonjour !

j'ai u le même problème plus, des voyant qui fonctionner un coup sur 2 ,suite a une recharge de batterie !

j'ai donc DÉBRANCHER les 2cosses de batterie +- que j'ai ensuite relier entre eux pendant 30 secondes et j'ai tous rebrancher et depuis plus de problèmes!

attention il faudrat remetre le code autoradio si tu a celui d'origine

essai car peut etre cela fonctionnera ??!!


Dernière édition par palou le Lun 31 Mai - 18:53, édité 1 fois
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24668
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: pénible démarrage à froid   Lun 31 Mai - 16:44

palou a écrit:
Bonjour !

j'ai u le même problème plus, des voyant qui fonctionner un coup sur 2 ,suite a une recharge de batterie !

j'ai donc remonter les 2cosses de batterie +- que j'ai ensuite relier entre eux pendant 30 secondes et j'ai tous rebrancher et depuis plus de problèmes!

attention il faudrat remetre le code autoradio si tu a celui d'origine

essai car peut etre cela fonctionnera ??!!

ATTENTION : c'est "débranché" que palou a voulu dire.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
palou
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 151
Age : 58
Localisation : 91 essonne
Véhicule (modèle cyl année) : Grand Voyager 2.5TD 1997
Date d'inscription : 16/04/2010

MessageSujet: Re: pénible démarrage à froid   Lun 31 Mai - 18:54

Eug87 a écrit:
palou a écrit:
Bonjour !

j'ai u le même problème plus, des voyant qui fonctionner un coup sur 2 ,suite a une recharge de batterie !

j'ai donc remonter les 2cosses de batterie +- que j'ai ensuite relier entre eux pendant 30 secondes et j'ai tous rebrancher et depuis plus de problèmes!

attention il faudrat remetre le code autoradio si tu a celui d'origine

essai car peut etre cela fonctionnera ??!!

ATTENTION : c'est "débranché" que palou a voulu dire.

Houuua !!!J'ai rectifier Merci pour la remarque

Ouf!!!
Revenir en haut Aller en bas
noncestclair
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 57
Age : 33
Localisation : Lausanne
Véhicule (modèle cyl année) : Voyager S4 3.3LX de 2001
Date d'inscription : 18/03/2010

MessageSujet: Re: pénible démarrage à froid   Mar 1 Juin - 10:06

merci.
je vais essayer et je vous tiens au courant. d'autres idées sont la bienvenue
Revenir en haut Aller en bas
noncestclair
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 57
Age : 33
Localisation : Lausanne
Véhicule (modèle cyl année) : Voyager S4 3.3LX de 2001
Date d'inscription : 18/03/2010

MessageSujet: Re: pénible démarrage à froid   Jeu 3 Juin - 12:17

j'ai fait le test, j'ai même débranché la batterie toute une nuit.
malheureusement le problème persiste. moins souvent qu'avant mais ca continue.
j'espère que ma BVA n'est pas HS.

je pense faire une vidange prochainement, mais ça serait dommage d'investir dans une vidange si ma boîte est morte.
Revenir en haut Aller en bas
noncestclair
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 57
Age : 33
Localisation : Lausanne
Véhicule (modèle cyl année) : Voyager S4 3.3LX de 2001
Date d'inscription : 18/03/2010

MessageSujet: Re: pénible démarrage à froid   Mer 9 Juin - 11:32

personne n'a d'autre pistes ?

Autre indication : il me semble que la consommation est anormalement élevée.
Moyenne sur les derniers 300 km :
22,0 l/100km - parcours 100% ville, vitesse moyenne 23km/h
(beaucoup de feux rouges, et de montées (pour ceux qui connaissent Lausanne))
est-ce que ce chiffre est normal ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pénible démarrage à froid   

Revenir en haut Aller en bas
 
pénible démarrage à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)
» [1.9TD - Démarrage] à froid très (très) difficile
» Gros souci démarrage à froid ! Membranes Carbu ?
» démarrage à froid
» pb démarrage à froid et calage du moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: