Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 [RESOLU sonde de t° eau moteur] probleme moteur td

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 19:51

bonjour a tous,


le chaine de mon moteur 2.5 td a récemment cassée avec les deux pompes d'huile, le tendeur de chaine, tige de soupape.

tout a été remis a neuf, mise au point ok

le problème actuel est que le moteur démarre à peine deux secondes juste le temps d'atteindre les 1900tr/min quand j'accélère et 1000tr/min quand j'accélère pas, puis il s'éteint dans un nuage de fumée, et le témoin de préchauffage se met à clignoter, ce qu'il ne fait pas après le préchauffage et de temps en temps la vanne sous la pompe à injection vibre après que le moteur se soie arrèté, je l'ai remplacé et le problème reste.

lors de ses phases de démarrage il monte bien sans péter.

j'ai recontrôlé toutes les fiches et tuyaux, tout es ok

quelqu'un aurait-il solution car même Chrysler ne comprend pas

merci d'avance
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:16

si ton voyant de prechauffage clignote quand le moteur tourne cela indique qu'il y a un probleme d'injection ou de pollution

voir l'egr , le debitmetre , le calage de la pompe
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 85099
Age : 39
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:17

J'ai replacer le poste dans la bonne rubrique Wink

__________________________________________________www.minivanchrysler.com
Commande des Stickers
www.minivanchrysler.com
L'huile c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Revenir en haut Aller en bas
http://www.minivanchrysler.com
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:20

pendant les deux secondes ou il démarre le témoin ne clignote pas , c'est quand le moteur s'arrête qu'il se met a clignoter.
Revenir en haut Aller en bas
puce54
V.I.P. d'Or
V.I.P. d'Or
avatar

Féminin
Nombre de messages : 15722
Age : 43
Localisation : Nancy
Véhicule (modèle cyl année) : chrysler voyager s3 2.5td SE 1997 302000km Renault Laguna 1.8 initale 2002
Date d'inscription : 20/11/2007

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:21

Bonsoir, peux tu passer par une présentation , rubrique "nouveau venu" merci.

Pour ton problème je pencherais pour un mauvais callage de la pompe à injection ou pompe hs, mais je suis pas une pro Embarassed

__________________________________________________www.minivanchrysler.com



Dernière édition par puce54 le Lun 21 Sep 2009 - 20:26, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:25

il clignote quand il cale parcequ'il reçoit une info d'un probleme de systeme d'injection
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:28

est- ce que cela pourrai provenir du débimetre ou du première injecteur ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:44

a tu vérifié les masses??
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:46

salut
a tu regarder si le pignion de vilbrequin n'avais pas bougé?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:49

oui c'est un des petit problème que j'ai u lors de la mise au point mais ça a été résolu
Revenir en haut Aller en bas
joubard
Messager d'argent
Messager d'argent
avatar

Masculin
Nombre de messages : 2518
Age : 46
Localisation : bollene
Véhicule (modèle cyl année) : voyager TD 1995/1996 /ford fiesta1974/ et les autres
Spécialisation auto : auto-didacte et en apprentissage sur les forum
Date d'inscription : 02/05/2009

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:50

j'allais l'ecrir Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 20:54

j'ai un autre injecteur n°1 et un autre débimètre, je vais les changer demain et tester
Revenir en haut Aller en bas
puce54
V.I.P. d'Or
V.I.P. d'Or
avatar

Féminin
Nombre de messages : 15722
Age : 43
Localisation : Nancy
Véhicule (modèle cyl année) : chrysler voyager s3 2.5td SE 1997 302000km Renault Laguna 1.8 initale 2002
Date d'inscription : 20/11/2007

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 21:02

ok tiens nous au jus , j espère que tu vas trouver ta panne rapidement Wink


N'oublie pas de passer par la rubrique 'nouveau venu' pour ta présentation, c est la coutume ici. Wink

__________________________________________________www.minivanchrysler.com

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Lun 21 Sep 2009 - 21:05

oki pas de problème car j'ai déjà u plus de réaction de votre site que d'ailleur.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 22 Sep 2009 - 11:11

bonjour a tous,

Voila l injecteur n°1 a été remplacé ainsi que le débimètre d'air et aucun changement, il refuse de prendre et donne toujours le code défaut au préchauffage aprés que le moteur ait refusé de prendre mais toujours rien avant.

est ce qu' il n'y aurai pas une securitée dans le réservoir gasoil.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 22 Sep 2009 - 12:24

voila il DEMARRE

le problème venait de la sonde de température a la culasse qui avait décider de rendre l'âme, j'ai tester avec une autre et il a pris directe et tourne comme une horloge

merci a tous de votre aide et conseil

je reviendrai très certainement dans peu de temps car j'ai un deuxième moteur vm 98 qui refoule l'huile par l'échappement alors que le turbo fonctionne impeccable et que les culasses on été testée ok

a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 22 Sep 2009 - 13:23

effectivement un probleme sur une sonde de temperature d'eau peut provoquer ce symptome sur les serie 3 et 4 bien sure
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 22 Sep 2009 - 17:38

pour la boite quelqu'un pourrai me dire la quantité d'huile
Revenir en haut Aller en bas
puce54
V.I.P. d'Or
V.I.P. d'Or
avatar

Féminin
Nombre de messages : 15722
Age : 43
Localisation : Nancy
Véhicule (modèle cyl année) : chrysler voyager s3 2.5td SE 1997 302000km Renault Laguna 1.8 initale 2002
Date d'inscription : 20/11/2007

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 22 Sep 2009 - 17:39

oui compte entre 1,9 et 2,2 litres et que de la 10w40 huile moteur !!

__________________________________________________www.minivanchrysler.com

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 29 Sep 2009 - 15:03

RE-bonjour

mon moteur tourne bien au démarrage à froid sans claquement anormale mais au bout de 5 minutes, il se met a claquer assé fort comme une soupape, en re-démontant, nous avons vu que deux tiges de culbuteur (celle que l'on a du prendre d un autre moteur) son marquée d une usure sur l'arrondi aux deux extrèmitée d'à peu près 1/2 mm à gauche et droite de chaque arrondi, ce n'est pas facile à expliquer mais ça laisse une partie non usée de 2.5mm de large qui par d'un coter de l'arrondi à l'autre, je pense que du au faite que l'huile deviennent plus fluide en chauffant et qu'elle s'échappe par les cotés de la tige,c'est ça qui fait le claquement. Est-ce quelqu'un pourrait me confirmer cela ou me guider sur une autre voie, car le garage Chrysler ou je vais ne veux plus voir ces moteurs et quand je leur demande un renseignement il m'envoie balader gentillement.
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30661
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   Mar 29 Sep 2009 - 17:15

mxd a écrit:
RE-bonjour

mon moteur tourne bien au démarrage à froid sans claquement anormale mais au bout de 5 minutes, il se met a claquer assé fort comme une soupape, en re-démontant, nous avons vu que deux tiges de culbuteur (celle que l'on a du prendre d un autre moteur) son marquée d une usure sur l'arrondi aux deux extrèmitée d'à peu près 1/2 mm à gauche et droite de chaque arrondi, ce n'est pas facile à expliquer mais ça laisse une partie non usée de 2.5mm de large qui par d'un coter de l'arrondi à l'autre, je pense que du au faite que l'huile deviennent plus fluide en chauffant et qu'elle s'échappe par les cotés de la tige,c'est ça qui fait le claquement. Est-ce quelqu'un pourrait me confirmer cela ou me guider sur une autre voie, car le garage Chrysler ou je vais ne veux plus voir ces moteurs et quand je leur demande un renseignement il m'envoie balader gentillement.

fais un autre sujet pour avoir des réponses en rapport avec ce souci Very Happy

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow     NOUVELLE CARTE MEMBRES : INSCRIVEZ-VOUS !!

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU sonde de t° eau moteur] probleme moteur td   

Revenir en haut Aller en bas
 
[RESOLU sonde de t° eau moteur] probleme moteur td
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme moteur
» [RESOLU sonde de t° eau moteur] probleme moteur td
» probleme moteur
» probleme moteur a chaud
» probleme moteur ZX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: