Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 [résolu]probleme boite auto sur 3.3l V6 (limp mode)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
elfedelombre
Messager d'argent
Messager d'argent
avatar

Masculin
Nombre de messages : 2246
Age : 33
Localisation : La bassée 59480
Véhicule (modèle cyl année) : Chrysler ney yorker, pt cruiser 2.0l Volvo S70 , Bmw Rt1150
Spécialisation auto : pourquoi faire faire quand ont peux faire soit même
Date d'inscription : 16/08/2009

MessageSujet: probleme boite auto sur 3.3l V6 (limp mode)   Dim 30 Aoû - 19:31

Bonjour a tous j'ai toujours un soucis de BVA celle ci est en limp mode .
Je vien de faire la vidange avec de l'huile Mopar et un join neuf ,(je precise que l'huile étais bien rouge et sans odeur) mais rien n'y fais.
Quand je roule environs a 80km je coupe le contact afin de reinissialisé la BV celle ci passe bien la 3eme mais se remet 2seconde après en 2eme.
serais un probleme electrique? j'ai commandé des capteur neuf que je devrais recevoir incessament sous peu.
J'ai meme essayé de debrancher la selenoide mais cela ne change rien.
merci de votre aide
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Dim 30 Aoû - 20:47

probleme a chaud ou a froid

levier sur position OD ou D
Revenir en haut Aller en bas
elfedelombre
Messager d'argent
Messager d'argent
avatar

Masculin
Nombre de messages : 2246
Age : 33
Localisation : La bassée 59480
Véhicule (modèle cyl année) : Chrysler ney yorker, pt cruiser 2.0l Volvo S70 , Bmw Rt1150
Spécialisation auto : pourquoi faire faire quand ont peux faire soit même
Date d'inscription : 16/08/2009

MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Dim 30 Aoû - 20:57

probleme a chaud et a froid et quelque soit la position cela ne change rien sauf bien sur pour le neutre ou la marche arriere.
Revenir en haut Aller en bas
Pat
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 3278
Age : 40
Localisation : arleuf 58
Véhicule (modèle cyl année) : clio 3 ph3
Spécialisation auto : tout et rien
Date d'inscription : 01/04/2007

MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Lun 31 Aoû - 23:26

essaye de nettoyer TOUS les contacts de capteurs prises etcetc...
une autre cause peut etre un bouchon dans le circuit , radiateur , soleinoide (y a des crepines a l interieur , ils peuvent etre bouchés aussi
Revenir en haut Aller en bas
elfedelombre
Messager d'argent
Messager d'argent
avatar

Masculin
Nombre de messages : 2246
Age : 33
Localisation : La bassée 59480
Véhicule (modèle cyl année) : Chrysler ney yorker, pt cruiser 2.0l Volvo S70 , Bmw Rt1150
Spécialisation auto : pourquoi faire faire quand ont peux faire soit même
Date d'inscription : 16/08/2009

MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Lun 31 Aoû - 23:37

ok merci je vais essayer demain de nettoyer la seleinoide
Revenir en haut Aller en bas
elfedelombre
Messager d'argent
Messager d'argent
avatar

Masculin
Nombre de messages : 2246
Age : 33
Localisation : La bassée 59480
Véhicule (modèle cyl année) : Chrysler ney yorker, pt cruiser 2.0l Volvo S70 , Bmw Rt1150
Spécialisation auto : pourquoi faire faire quand ont peux faire soit même
Date d'inscription : 16/08/2009

MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Mar 16 Mar - 23:15

bonjour, je tenais à signaler que mon probleme est résolu .
merci de vos aides .
C' étais la séleinoide
Revenir en haut Aller en bas
Pat
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 3278
Age : 40
Localisation : arleuf 58
Véhicule (modèle cyl année) : clio 3 ph3
Spécialisation auto : tout et rien
Date d'inscription : 01/04/2007

MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Mar 16 Mar - 23:17

Yes content pour toi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   Mar 16 Mar - 23:35

COOL,et merci du retour d'info. Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]probleme boite auto sur 3.3l V6 (limp mode)   

Revenir en haut Aller en bas
 
[résolu]probleme boite auto sur 3.3l V6 (limp mode)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme boite auto sur 3.3l V6 (limp mode)
» probleme boite auto
» probleme boite auto c6 2005
» probleme boite auto/sequentiel
» [ Peugeot 406 3.0 v6 an 1998 ] probleme boite auto

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Boites Automatiques BVA :: Boite auto 4 rapports (A604)-
Sauter vers: